爆破库

 找回密码
 立即注册
查看: 1445|回复: 1

民爆手持机提示系统版本低、需及时更新,然后我按了确认键就可以用了,请问各位大...

[复制链接]

20

主题

200

帖子

1万

药卷

核弹

Rank: 8Rank: 8

积分
19086

学习达人积极分子热心同行共同进步

发表于 2017-4-27 08:53:23 | 显示全部楼层 |阅读模式
民爆手持机提示系统版本低、需及时更新,然后我按了确认键就可以用了,请问各位大虾,更新系统是否需要到丹灵公司更新?




上一篇:炸药爆破太危险了,有没有其他的解决方法?
下一篇:公司没有给爆破工程技术员买社保怎么办。我在爆破公司上班8年了,公司一直没有给我买社保,怎么办?
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|小黑屋|手机版|Archiver|爆破库

GMT+8, 2024-7-17 00:05 , Processed in 0.163000 second(s), 25 queries .

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表